Seite 82 von 87

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: Sa 22. Dez 2018, 21:20
von Rumpelstilzchen
man sieht im oberen Drittel zumindest das Dreieck des Popups. Müssen wir mal prüfen, ggf. nur ne css Sache. Danke für den Hinweis.

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: So 13. Jan 2019, 21:30
von Eventzuschauer
Eventzuschauer hat geschrieben:
Sa 15. Dez 2018, 23:36
OzzyRBL hat geschrieben:
Mo 5. Nov 2018, 15:32
Was heißt denn ihr werdet immer rausgeschmissen? :)

Bei was? Beim navigieren von wo nach wo? Nach wieviel Sekunden? :|
Ich melde mich an...kann diverse Foren / Beiträge anschauen, im Browser navigieren, auf die Startseite gehen..ins Forum und zurück und bleibe immer angemeldet. Klicke ich einen Beitrag (zitieren) an oder schreibe einen neu und gehe auf absenden...fliege ich raus und muss mich neu anmelden.
Das mache ich dann, navigiere im Browser zurück bis wieder mein Beitrag angezeigt wird und kann den dann absenden. Ist seit einigen Tagen so. mittlerweile kopiere ich mir vorher den Beitrag zur Sicherheit.
Ich benutze als Browser den Chrome.

Edit: Und wieder das gleiche Spiel. Grad sehr nervig.
Rückmeldung dazu habe ich nicht erhalten. Schade.

Und seit einigen Tagen wieder extrem.
Aktuell auch, wenn ich auf neue Beiträge klicke...bin ich raus...und muss mich neu anmelden.
Haben noch mehr das Problem?

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: So 13. Jan 2019, 21:44
von OzzyRBL
Lieber Eventi, bitte lösche deine Cookies im Browser und halte diese Up-to-Date.

Läuft bei den anderen auch. Mir ist nicht anderes bekannt. Sry für die späte Antwort. :shh:

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: So 13. Jan 2019, 21:54
von EisenerBulle
Eventzuschauer hat geschrieben:
So 13. Jan 2019, 21:30
Eventzuschauer hat geschrieben:
Sa 15. Dez 2018, 23:36
OzzyRBL hat geschrieben:
Mo 5. Nov 2018, 15:32
Was heißt denn ihr werdet immer rausgeschmissen? :)

Bei was? Beim navigieren von wo nach wo? Nach wieviel Sekunden? :|
Ich melde mich an...kann diverse Foren / Beiträge anschauen, im Browser navigieren, auf die Startseite gehen..ins Forum und zurück und bleibe immer angemeldet. Klicke ich einen Beitrag (zitieren) an oder schreibe einen neu und gehe auf absenden...fliege ich raus und muss mich neu anmelden.
Das mache ich dann, navigiere im Browser zurück bis wieder mein Beitrag angezeigt wird und kann den dann absenden. Ist seit einigen Tagen so. mittlerweile kopiere ich mir vorher den Beitrag zur Sicherheit.
Ich benutze als Browser den Chrome.

Edit: Und wieder das gleiche Spiel. Grad sehr nervig.
Rückmeldung dazu habe ich nicht erhalten. Schade.

Und seit einigen Tagen wieder extrem.
Aktuell auch, wenn ich auf neue Beiträge klicke...bin ich raus...und muss mich neu anmelden.
Haben noch mehr das Problem?
Ja. Betrifft bei mir aber nach wie vor nur das iPad. Meine Anmeldung ist da quasi von begrenzter Dauer. Manchmal hält es einen Tag und manchmal nur ein paar Minuten. Am PC/Handy (Browser) habe ich allerdings Null Probleme. Schon komisch irgendwie. Cookies löschen oder so hat dann übrigens nichts gebracht. Wäre ja auch etwas einfach. Zudem hat sich hier vor Wochen auch noch ein anderer User ziemlich energisch beschwert. Das Problem haben sicher mehrere User @OzzyRBL. Es melden sich halt nur nicht alle.

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: So 13. Jan 2019, 22:27
von Eventzuschauer
OzzyRBL hat geschrieben:
So 13. Jan 2019, 21:44
Lieber Eventi, bitte lösche deine Cookies im Browser und halte diese Up-to-Date.

Läuft bei den anderen auch. Mir ist nicht anderes bekannt. Sry für die späte Antwort. :shh:
Gerade frisch gelöscht....gehe auf antworten...und fliege raus.
Rein vom Gefühl ist es sogar so...das wenn ich die Cookis lösche...das ganze schlimmer ist, als wenn ich mal 1 Woche ohne löschen unterwegs bin. Dann passiert das kaum.
Mich wundert halt, dass es in anderen Foren nicht passiert. Hier sehr häufig. Da es dazu kaum andere Meldungen gibt, scheint es aber kein generelles Problem zu sein.

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: So 13. Jan 2019, 22:56
von EisenerBulle
Eventzuschauer hat geschrieben:
So 13. Jan 2019, 22:27
OzzyRBL hat geschrieben:
So 13. Jan 2019, 21:44
Lieber Eventi, bitte lösche deine Cookies im Browser und halte diese Up-to-Date.

Läuft bei den anderen auch. Mir ist nicht anderes bekannt. Sry für die späte Antwort. :shh:
Gerade frisch gelöscht....gehe auf antworten...und fliege raus.
Rein vom Gefühl ist es sogar so...das wenn ich die Cookis lösche...das ganze schlimmer ist, als wenn ich mal 1 Woche ohne löschen unterwegs bin. Dann passiert das kaum.
Mich wundert halt, dass es in anderen Foren nicht passiert. Hier sehr häufig. Da es dazu kaum andere Meldungen gibt, scheint es aber kein generelles Problem zu sein.
Kann ich so bestätigen.

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: Mo 14. Jan 2019, 04:40
von OzzyRBL
Das kann nur mit möglichen Geräte-Sicherheitseinstellungen zu tun haben.
Bspw. die eigene Gültigkeitsdauer von Cookies.

Ich bin, egal auf welchem Gerät, einmal eingeloggt und bleibe dies auch. :think:

Auch in unserem Team bspw. höre ich von keinen Problemen.

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: Mo 14. Jan 2019, 14:21
von Eventzuschauer
Abschließende Meldung. Problem scheint wirklich Einstellungsseitig bei mir zu liegen. Bin heute an einem anderen Rechner und nicht ein einziges mal rausgeflogen.

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: Mo 11. Feb 2019, 11:31
von Eklis
Ich habe heute einen längeren Beitrag geschrieben, vorher einen Beitrag zitiert.
Den Entwurf hatte ich nicht gespeichert, hatte mir allerdings die Vorschau angesehen.
Nachdem ich den Artikel als okay empfand, habe ich auf "Absenden" gedrückt.
Erschienen ist der Artikel nicht - wieso? :think:

Re: Probleme, Fehler etc. auf RB-Fans.de

Verfasst: Mo 11. Feb 2019, 11:37
von Eventzuschauer
Klingt nach dem Fall, dass in der Zwischenzeit ein weiterer Beitrag geschrieben wurde.
Dann sieht man die weiteren Beiträge und im Textfeld seinen eigenen...und muss noch mal auf absenden klicken.